Tension qui baisse à l'accélération

Vous avez un problème, une panne...
Répondre
Moop
Messages : 98
Enregistré le : ven. 2 oct. 2020 16:46

Tension qui baisse à l'accélération

Message par Moop »

Salut,
j'ai commandé une nouvelle batterie car l'actuelle ne tient plus la charge (confirmé par le chargeur optimate), en testant mon circuit de charge j'ai constaté que la tension baisse lorsque j'accélère.
au ralenti: 14V (si je met les pleins phares ça baisse brièvement puis remonte)
en accélération je descend jusqu'à 13,5V
J'en ai parlé au gars du magasin en commandant la nouvelle batterie et selon lui ça pourrait être le régulateur qui est HS et qui m'a flingué l'actuelle.
ça mérite plus de tests ou il est bien HS?
ma CBR 125 de 2006: viewtopic.php?f=6&t=5514
Avatar du membre
John
Messages : 333
Enregistré le : lun. 4 mai 2020 20:17
Localisation : Nancy 54

Re: Tension qui baisse à l'accélération

Message par John »

Salut,

Oui, il semble que le mec a raison... J'ai rencontré un problème similaire sur mon CBR 600, c'est connu chez Honda donc sans surprise...

J'avais a peine 14V au ralenti et en accélérant, j'avais des ratés de tension, absolument pas stable.

J'ai acheté un redresseur adaptable sur Amazon et une batterie neuve Yuasa afin de repartir de bon pied... Et c'est nickel...

La référence pour JC34 : 31600-KPP-861(dans ton cas) : Tu as de la chance, celui que j'ai acheté pour mon CBR 600 est également compatible sur le CBR 125, https://www.amazon.fr/gp/product/B07WDVLKD6 pour 29€ en Prime sur Amazon livraison incluse et retour gratuit.

Image



Si ce n'est pas le redresseur et c'est bien plus rare, une bobine du Stator qui crame, c'est quand même très rare...

Tu peux tester avec un Ohmmètre : https://www.motomag.com/Verification-de ... ateur.html

Les valeurs peuvent être différent d'une moto à une autre.
Image
CBR 600 F4 1999
Règle d'Or : Une machine qui marche, on y touche pas !
Moop
Messages : 98
Enregistré le : ven. 2 oct. 2020 16:46

Re: Tension qui baisse à l'accélération

Message par Moop »

Ha c'est ballo, bon je vais faire quelques tests et commander ce qu'il faut, merci pour l'info.
le prix du neuf origine :o
ma CBR 125 de 2006: viewtopic.php?f=6&t=5514
Avatar du membre
John
Messages : 333
Enregistré le : lun. 4 mai 2020 20:17
Localisation : Nancy 54

Re: Tension qui baisse à l'accélération

Message par John »

C'est pour cela que je t'ai mis de l'adaptable, l'origine en neuf, c'est de la folie et ce genre d'élément ne s'achète pas d'occasion.
Image
CBR 600 F4 1999
Règle d'Or : Une machine qui marche, on y touche pas !
Moop
Messages : 98
Enregistré le : ven. 2 oct. 2020 16:46

Re: Tension qui baisse à l'accélération

Message par Moop »

Tu es sûr pour la compatibilité? J'ai retrouvé le même ailleurs et dans aucune des listes des descriptifs je ne vois la CBR 125 ou la ref que tu donnes.
Je me dirigerai plutôt vers ce modèle: https://www.ebay.fr/itm/185072911356?ha ... ondition=3
Bon va falloir être un peu plus patient.
ma CBR 125 de 2006: viewtopic.php?f=6&t=5514
Avatar du membre
John
Messages : 333
Enregistré le : lun. 4 mai 2020 20:17
Localisation : Nancy 54

Re: Tension qui baisse à l'accélération

Message par John »

Oui, c'est le même !

Donc oui je suis sûr !

Et sur Amazon, tu l'as rapidement.
Image
CBR 600 F4 1999
Règle d'Or : Une machine qui marche, on y touche pas !
Moop
Messages : 98
Enregistré le : ven. 2 oct. 2020 16:46

Re: Tension qui baisse à l'accélération

Message par Moop »

Résultats des tests:
le régul seul j'ai 2,5 ohm partout où ça doit passer et 0 là où il faut donc c'est ok.

Moteur tournant: noir du multimètre sur la masse et rouge sur chacun des fils jaunes l'un après l'autre:
7v au ralenti, en accélération des fois ça monte un peu vers 7,45V, d'autres ça descend vers 6,4V et plus rarement ça descend carrément progressivement jusqu'à 2,5V si j'accélère à 8000tr jusqu'à ce que je revienne au ralenti. à chaque coup d'accélération c'est la loterie.

Les jaunes entre eux:
12V au ralenti, descend à 11 ou 9 en accélération
j'ai testé toutes les combinaisons avec des résultats similaires.
ma CBR 125 de 2006: viewtopic.php?f=6&t=5514
siro
Messages : 259
Enregistré le : jeu. 11 mai 2017 23:52

Re: Tension qui baisse à l'accélération

Message par siro »

mauvaise masse quelque part ? court circuit qui provoque une chute tension ?
la première suggestion des deux serait la plus probable

des tensions instables sont souvent causés par un mauvais contact de masse, c'est connu, après je ne dis pas que c'est la source de ton soucis, mais quelque chose a vérifier c'est sur
Répondre